SAMP 0.3.7

Ce este SAMP?

Cu acest mod poți să joci pe toate celelalte servere de SA:MP.

Pot să folosesc moduri pe această versiune?

Da, aceasta este versiunea 0.3.7 care este compatibilă cu SAMPFUNCS și cu toate celelalte moduri de pe acest website. Versiunea R2 și R3 a SAMP-ului este incompatibilă cu acesta.

Descarcă

Cât de mult ți-a plăcut acest post?

Click pe orice stea pentru a acorda o notă

Ratingul mediu / 5. Voturi:

Lasă un răspuns